一、源码介绍

云代刷社区系统自助下单网站源码下载+带21套前台模板

二、安装说明

将源码上传至空间解压

直接访问即可根据提示安装

PHP最低版本要求:5.6以上都行(建议7.x即可)

爱猫资源网已测:必须安装 Pdo_mysql

(不然可能无法运行)

Mysql最低版本要求:5.7

注意:如果当上传图片失败,请检查文件权限

建议设置整个网站目录权限为 755